1
Vote

Dependency Error

description

Just got latest, tried opening the project file and got the attached error. I guess this means .Net Microframework v4.2 is a requirement.
 
I assume I should download that here:
http://netmf.codeplex.com/releases

file attachments

comments

coolpablo wrote Aug 19, 2011 at 3:33 PM

Yep, that was the issue - downloaded v4.2, issue resolved.

wrote Feb 13, 2013 at 7:31 PM